<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie9" lang="es-ES" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-ES" prefix="og: //ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Representante radica resolución investigativa sobre cierre de escuelas | Periódico El Oriental</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elorientalpr.net/elorientalpr/xmlrpc.php" />
<meta property="og:image" content="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-300x113.jpg"/><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Oriental &raquo; Feed" href="http://www.elorientalpr.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Oriental &raquo; RSS de los comentarios" href="http://www.elorientalpr.net/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-pricing-table-style-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/kento-ads-rotator/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.elorientalpr.net/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/css/audioplayer.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-theme-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/css/plugin.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/simple-contact-info/css/contact-info-frondend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='xinwp-addons-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/css/addons.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='xinwp-foundation-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/css/foundation.min.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='xinmag-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/css/xinmag.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kads_ajax = {"kads_ajaxurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/kento-ads-rotator/js/kads-ajax.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/fikraticker/js/jquery.innerfade.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/fikraticker/js/jquery.newsticker.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","level":"3","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.8.0.105'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/js/audioplayer.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/js/plugin.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/custom.modernizr.js?ver=1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/news-ticker/cycle.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.elorientalpr.net/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elorientalpr.net/elorientalpr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elorientalpr.net/elorientalpr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FEMA recomienda comenzar a almacenar suministrios' href='http://www.elorientalpr.net/?p=8746' />
<link rel='next' title='“Ponte el Mahón” el 25 de abril' href='http://www.elorientalpr.net/?p=8755' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.elorientalpr.net/?p=8749" />
<link rel='shortlink' href='http://www.elorientalpr.net/?p=8749' />
<link rel="alternate" type="application/json+oembed" href="http://www.elorientalpr.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D8749" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elorientalpr.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D8749&#038;format=xml" />
<link rel="shortcut icon" href="" type="image/x-icon" /><!-- Favicon --><style type='text/css'></style><!-- styles for Simple Google Map -->
<style type='text/css'>
#SGM {width:100%; height:300px;}
#SGM .infoWindow {line-height:13px; font-size:10px;}
#SGM input {margin:4px 4px 0 0; font-size:10px;}
#SGM input.text {border:solid 1px #ccc; background-color:#fff; padding:2px;}
</style>
<!-- end styles for Simple Google Map -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB.jpg" />
<!-- End Facebook Like Thumbnail -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Custom CSS Styles -->
<style type="text/css" media="screen">
.row, .contain-to-grid .top-bar {max-width: 980px; }
@media only screen and (min-width: 768px) and (max-width: 970px) {
#sidebar_one,#sidebar_two { width: 33%; border-right: none; }}
@media only screen and (min-width: 481px) and (max-width: 767px) {
#sidebar_one,#sidebar_two { width: 50%; }}
.color_12 { color:#000000; } 
.bdcolor_12 { border-color:#000000; } 
.bgcolor_12 { background-color:#000000; } 
.color_7 { color:#000000; } 
.bdcolor_7 { border-color:#000000; } 
.bgcolor_7 { background-color:#000000; } 
.color_5 { color:#000000; } 
.bdcolor_5 { border-color:#000000; } 
.bgcolor_5 { background-color:#000000; } 
.color_6 { color:#000000; } 
.bdcolor_6 { border-color:#000000; } 
.bgcolor_6 { background-color:#000000; } 
.color_10 { color:#000000; } 
.bdcolor_10 { border-color:#000000; } 
.bgcolor_10 { background-color:#000000; } 
.color_3 { color:#000000; } 
.bdcolor_3 { border-color:#000000; } 
.bgcolor_3 { background-color:#000000; } 
body {font-family:'Times New Roman', Times, serif;}
h1, h2, h3, h4, h5, h6 {font-family:'Palatino Linotype', 'Book Antiqua', Palatino, serif;}
.entry-title {font-family:'Times New Roman', Times, serif;}
#site-title {font-family:'Times New Roman', Times, serif;}
.custom-background .site-header,.site-header {background:#f9f9f9;}
.custom-background .titlebar,.titlebar {background:#dd3333;}
.custom-background .row-container,.row-container {background:#ffffff;}
.custom-background #footer,#footer {background:#f98900;}

</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elorientalpr.net/elorientalpr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css">
#site-title,
#site-description {
	position: absolute !important;
	clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>

<body class="post-template-default single single-post postid-8749 single-format-status custom-background wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="wrapper" class="hfeed">
  <header id="masthead" class="site-header">
<div id="topbar" class="contain-to-grid sticky-topbar">
<nav class="top-bar">
  <ul class="title-area">
	<li class="name">
	</li>
	<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
  </ul>
  <section class="top-bar-section">
<ul class="nav-bar"><li class="page_item page-item-8277"><a href="http://www.elorientalpr.net/?page_id=8277">Ediciones Anteriores 2018</a></li>
</ul>  </section>
</nav></div>
<center>
 
	<div class="row">
		<img src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/cropped-LOGO-NUEVO-EL-ORIENTAL-1.png"alt="width="589" height="200" alt=""/>
	    </div>
	<div id="section" class="section-bar">
	<div class="row"><div class="large-12 columns">
<ul class="small-block-grid-6"><li><a href="http://www.elorientalpr.net/?cat=12" title="Portada" class="bgcolor_12">Portada</a></li><li><a href="http://www.elorientalpr.net/?cat=7" title="Ultima Hora" class="bgcolor_7">Ultima Hora</a></li><li><a href="http://www.elorientalpr.net/?cat=5" title="Noticias" class="bgcolor_5">Noticias</a></li><li><a href="http://www.elorientalpr.net/?cat=6" title="Salud" class="bgcolor_6">Salud</a></li><li><a href="http://www.elorientalpr.net/?cat=10" title="Actividades" class="bgcolor_10">Actividades</a></li><li><a href="http://www.elorientalpr.net/?cat=3" title="Deportes" class="bgcolor_3">Deportes</a></li></ul>	</div></div></div>
  </header>
<div id="main">
<div class="row row-container">	<div id="content" class="large-8 columns" role="main">
<article id="post-8749" class="post-8749 post type-post status-publish format-status has-post-thumbnail hentry category-noticias tag-cierre-escuelas tag-distrito-35 tag-noticias tag-representante tag-sammy-pagan post_format-post-format-status no-content-parts">
<img width="690" height="260" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-1024x386.jpg" class="img-polaroid featured-image wp-post-image" alt="" title="Representante radica resolución investigativa sobre cierre de escuelas" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-1024x386.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-300x113.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-768x290.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" />	<header class="entry-header">
<p class="post-date-2"><span class="month">Abr</span><span class="day">18</span><span class="year">2018</span></p><h1 class="entry-title">Representante radica resolución investigativa sobre cierre de escuelas</h1><span class="entry-meta"><span class="by-author"><a class="url fn n" href="http://www.elorientalpr.net/?author=3" title="Ver todas las entradas por Redaccion" rel="author"><span class="meta-prep"><i class="icon-user meta-icon"> </i></span> Redaccion</a></span><span class="entry-category"><span class="meta-prep"><i class="icon-folder-open meta-icon"> </i></span><a href="http://www.elorientalpr.net/?cat=5" >Noticias</a></span></span>	</header>
	<div class="entry-content clearfix">
<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D8749&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://www.elorientalpr.net/?p=8749"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.elorientalpr.net/?p=8749"  data-text="Representante radica resolución investigativa sobre cierre de escuelas" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://www.elorientalpr.net/?p=8749" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://www.elorientalpr.net/?p=8749"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div id='c5756__' class='sam-container sam-place' data-sam='0'></div>
<p><a href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/capitolio.jpg"><img class="size-medium wp-image-8753 aligncenter" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/capitolio-300x200.jpg" alt="" width="300" height="200" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/capitolio-300x200.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/capitolio-768x512.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/capitolio-1024x683.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/capitolio.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Por Yeidy Agneris Vega Alicea /yvega@elorientalpr.net</p>
<p>El representante Samuel Pagán Cuadrado presentó el martes, la Resolución de la Cámara 889, para que sean examinados los argumentos que condujeron a la determinación de cierre de las escuelas en el distrito 35 de Humacao, Las Piedras y Naguabo, como parte del del nuevo plan de rediseño y consolidación de planteles del Departamento de Educación (DE).</p>
<p>La Resolución, según el documento, busca “ordenar a las Comisiones de Educación, Arte y Cultura, y de Educación Especial y Personas con Discapacidad de la Cámara de Representantes de Puerto Rico, realizar una investigación sobre el posible cierre de las escuelas en el Distrito Representativo 35 a los fines de determinar los criterios utilizados y estudios realizados por el Departamento de Educación para seleccionar las escuelas a cerrar; analizar el impacto en la comunidad escolar, identificar alternativas para evitar los cierres; y para otros fines relacionados”.<br />
En la exposición de Motivos, el Representante recalcó que, la educación es un aspecto fundamental, tanto, que está plasmada en la Constitución del Estado Libre Asociado de Puerto Rico (ELA).</p>
<p>“Es imprescindible que antes de que se cierre cualquier plantel escolar, se realicen estudios que analicen las ventajas, desventajas y consecuencias de cerrar dichos planteles. Esto incluye las consecuencias que pueda</p>
<p>sufrir directamente el estudiantado y demás comunidad escolar. Entendemos que debemos cumplir con las órdenes federales que nos imponen el disminuir los gastos del Gobierno, como un intento de mantener fiscalmente a flote la</p>
<p>Isla que se encuentra adeudada. Sin embargo, esto necesita un análisis de riesgo que en la medida en la que sea posible, afecte en lo mínimo a nuestras comunidades y no menoscabe la educación que pueda el Isla brindarle a nuestros niños y jóvenes”, añade la exposición del Representante.<br />
En Humacao, están apercibidas del cierre las escuelas: José Toro Ríos del barrio Barrio Pasto Viejo, Luciano Rivera del Barrio Buena Vista, Pepita López en el Barrio Cataño, la escuela Manuel Surillo en el Barrio Tejas y la Segunda Unidad Cruz Ortíz Stella del Barrio Collores.</p>
<p>Mientras, en Naguabo las escuelas: José R. Agosto en el Barrio Mariana y la escuela Desiderio Méndez en el barrio Maizales están en la lista de consolidación total. Entretanto, en Las Piedras cerraría la escuela Matías Rivera del barrio Barrio Pueblito del Río y la escuela Francisco Torres.</p>
<p>&nbsp;</p>
<p><a href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/IMG_9334-1.jpg"><img class="alignleft  wp-image-8752" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/IMG_9334-1-217x300.jpg" alt="" width="247" height="341" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/IMG_9334-1-217x300.jpg 217w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/IMG_9334-1-768x1061.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/IMG_9334-1-741x1024.jpg 741w" sizes="(max-width: 247px) 100vw, 247px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB.jpg"><img class="alignleft size-medium wp-image-8750" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-300x113.jpg" alt="" width="300" height="113" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-300x113.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-768x290.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/1D5D3099-88E0-4A59-A5E7-A6ED529B4AAB-1024x386.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div id='c3211__' class='sam-container sam-place' data-sam='0'></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Representante radica resolución investigativa sobre cierre de escuelas";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>	</div>
		
	<footer class="entry-footer clearfix">
<div class="entry-meta entry-meta-bottom"><span class="entry-tags"><i class="icon-tags meta-icon"> </i><span class="entry-tag"><a href="http://www.elorientalpr.net/?tag=cierre-escuelas" rel="tag">cierre escuelas</a> &bull; <a href="http://www.elorientalpr.net/?tag=distrito-35" rel="tag">distrito 35</a> &bull; <a href="http://www.elorientalpr.net/?tag=noticias" rel="tag">noticias</a> &bull; <a href="http://www.elorientalpr.net/?tag=representante" rel="tag">representante</a> &bull; <a href="http://www.elorientalpr.net/?tag=sammy-pagan" rel="tag">sammy pagan</a></span></span></div>	</footer>
</article>

			<nav id="nav-single" class="clearfix">
				<span class="nav-previous"><a href="http://www.elorientalpr.net/?p=8746" rel="prev"><span class="meta-nav"><i class="icon-chevron-left"></i></span> FEMA recomienda comenzar a almacenar suministrios</a></span>
				<span class="nav-next"><a href="http://www.elorientalpr.net/?p=8755" rel="next">“Ponte el Mahón” el 25 de abril <span class="meta-nav"><i class="icon-chevron-right"></i></span></a></span>
			</nav>
	</div>
		<aside id="sidebar_full" class="large-4 columns widget-area blog-widgets" role="complementary">
			<ul class="xoxo">
<li id="widget_sp_image-16" class="widget-container widget_sp_image"><h4 class="widget-title">Publicidad</h4><img width="300" height="250" alt="Publicidad" class="attachment-full" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/automotores-250X300-2000_BONO_ENE30-03.gif" /></li><li id="widget_sp_image-14" class="widget-container widget_sp_image"><h4 class="widget-title">Edición Impresa 2044</h4><a href="http://issuu.com/regionaldigital.com/docs/eo_2044?e=1327753/60155681&#038;utm_source=Peri%C3%B3dico+El+Oriental&#038;utm_campaign=5637ad18ad-EMAIL_CAMPAIGN_2018_04_12&#038;utm_medium=email&#038;utm_term=0_01b7e4b4b2-5637ad18ad-11989905" target="_blank" class="widget_sp_image-image-link" title="Edición Impresa 2044"><img width="3300" height="3750" alt="Edición Impresa 2044" class="attachment-full" style="max-width: 100%;" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/pagina-01-1.jpg 3300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/pagina-01-1-264x300.jpg 264w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/pagina-01-1-768x873.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/pagina-01-1-901x1024.jpg 901w" sizes="(max-width: 3300px) 100vw, 3300px" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/04/pagina-01-1.jpg" /></a></li><li id="widget_sp_image-17" class="widget-container widget_sp_image"><a href="http://www.elorientalpr.net/?page_id=8277" target="_self" class="widget_sp_image-image-link"><img width="690" height="259" class="attachment-medium_large" style="max-width: 100%;" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES-768x288.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES-300x113.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES.jpg 800w" sizes="(max-width: 690px) 100vw, 690px" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES-768x288.jpg" /></a></li><li id="facebooklikebox-2" class="widget-container widget_FacebookLikeBox"><h4 class="widget-title">Síguenos en Facebook</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/periodicoeloriental" width="300" show_faces="true" border_color="AAAAAA" stream="true" header="true"></fb:like-box></li><li id="ak_featured_post_widget-2" class="widget-container widget_ak_featured_post_widget"><h4 class="widget-title"><a href="http://www.elorientalpr.net/?cat=2">Columnistas</a></h4><ul class="ak_featured_post_ul"><a href="http://www.elorientalpr.net/?p=4631">
					<li>
							Se buscan legisladores valientes							<br style="clear:both;" />
											</li></a>
				<a href="http://www.elorientalpr.net/?p=4629">
					<li>
							El Caso Carlos Delgado							<br style="clear:both;" />
											</li></a>
				</ul></li>			</ul>
		</aside>
	
		<aside id="sidebar_one" class="large-2 columns widget-area blog-widgets" role="complementary">
		<ul class="xoxo">		
		</ul>
		</aside>
	
</div><!-- row -->
</div><!-- #main -->

<div id="footer-widget-area" role="complementary">
<div class="row">
</div>
</div><div id="footer">
	<div class="row">
		<div id="site-info" class="left">
		&copy; 2018<a href="http://www.elorientalpr.net/" title="Periódico El Oriental" rel="home">
			Periódico El Oriental</a>
		
<div class="footer-menu"><ul id="menu-top" class="menu"><li id="menu-item-956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-956"><a href="https://www.facebook.com/periodicoeloriental">Facebook</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="https://twitter.com/elorientalpr">Twitter</a></li>
</ul></div>	</div>
	<div class="back-to-top"><a href="#"><span class="icon-chevron-up"></span> ARRIBA</a></div>
</div><!-- #footer -->
</div><!-- #wrapper -->
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/foundation.min.js?ver=4.1.7'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/js/xinmag.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>
