<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie9" lang="es-ES" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-ES" prefix="og: //ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Educación sostiene que certificación de PRAMI no está en peligro | Periódico El Oriental</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elorientalpr.net/elorientalpr/xmlrpc.php" />
<meta property="og:image" content="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-300x146.jpg"/><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Oriental &raquo; Feed" href="http://www.elorientalpr.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Oriental &raquo; RSS de los comentarios" href="http://www.elorientalpr.net/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-pricing-table-style-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/kento-ads-rotator/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.elorientalpr.net/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/css/audioplayer.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-theme-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/css/plugin.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/simple-contact-info/css/contact-info-frondend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='xinwp-addons-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/css/addons.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='xinwp-foundation-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/css/foundation.min.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='xinmag-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/css/xinmag.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kads_ajax = {"kads_ajaxurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/kento-ads-rotator/js/kads-ajax.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/fikraticker/js/jquery.innerfade.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/fikraticker/js/jquery.newsticker.js?ver=4.9.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.8.0.105'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/js/audioplayer.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/js/plugin.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/custom.modernizr.js?ver=1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/news-ticker/cycle.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.elorientalpr.net/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elorientalpr.net/elorientalpr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elorientalpr.net/elorientalpr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encaminada investigación por escalamientos en Naguabo' href='http://www.elorientalpr.net/?p=8372' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.elorientalpr.net/?p=8380" />
<link rel='shortlink' href='http://www.elorientalpr.net/?p=8380' />
<link rel="alternate" type="application/json+oembed" href="http://www.elorientalpr.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D8380" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elorientalpr.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D8380&#038;format=xml" />
<link rel="shortcut icon" href="" type="image/x-icon" /><!-- Favicon --><style type='text/css'></style><!-- styles for Simple Google Map -->
<style type='text/css'>
#SGM {width:100%; height:300px;}
#SGM .infoWindow {line-height:13px; font-size:10px;}
#SGM input {margin:4px 4px 0 0; font-size:10px;}
#SGM input.text {border:solid 1px #ccc; background-color:#fff; padding:2px;}
</style>
<!-- end styles for Simple Google Map -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045.jpg" />
<!-- End Facebook Like Thumbnail -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Custom CSS Styles -->
<style type="text/css" media="screen">
.row, .contain-to-grid .top-bar {max-width: 980px; }
@media only screen and (min-width: 768px) and (max-width: 970px) {
#sidebar_one,#sidebar_two { width: 33%; border-right: none; }}
@media only screen and (min-width: 481px) and (max-width: 767px) {
#sidebar_one,#sidebar_two { width: 50%; }}
.color_12 { color:#dd9933; } 
.bdcolor_12 { border-color:#dd9933; } 
.bgcolor_12 { background-color:#dd9933; } 
.color_5 { color:#000000; } 
.bdcolor_5 { border-color:#000000; } 
.bgcolor_5 { background-color:#000000; } 
.color_7 { color:#000000; } 
.bdcolor_7 { border-color:#000000; } 
.bgcolor_7 { background-color:#000000; } 
.color_6 { color:#000000; } 
.bdcolor_6 { border-color:#000000; } 
.bgcolor_6 { background-color:#000000; } 
.color_10 { color:#000000; } 
.bdcolor_10 { border-color:#000000; } 
.bgcolor_10 { background-color:#000000; } 
.color_3 { color:#000000; } 
.bdcolor_3 { border-color:#000000; } 
.bgcolor_3 { background-color:#000000; } 
body {font-family:'Times New Roman', Times, serif;}
h1, h2, h3, h4, h5, h6 {font-family:'Palatino Linotype', 'Book Antiqua', Palatino, serif;}
.entry-title {font-family:'Times New Roman', Times, serif;}
#site-title {font-family:'Times New Roman', Times, serif;}
.custom-background .site-header,.site-header {background:#f9f9f9;}
.custom-background .titlebar,.titlebar {background:#dd3333;}
.custom-background .row-container,.row-container {background:#ffffff;}
.custom-background #footer,#footer {background:#f98900;}

</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elorientalpr.net/elorientalpr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css">
#site-title,
#site-description {
	position: absolute !important;
	clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>

<body class="post-template-default single single-post postid-8380 single-format-status custom-background wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="wrapper" class="hfeed">
  <header id="masthead" class="site-header">
<div id="topbar" class="contain-to-grid sticky-topbar">
<nav class="top-bar">
  <ul class="title-area">
	<li class="name">
	</li>
	<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
  </ul>
  <section class="top-bar-section">
<ul class="nav-bar"><li class="page_item page-item-8277"><a href="http://www.elorientalpr.net/?page_id=8277">Ediciones Anteriores 2018</a></li>
</ul>  </section>
</nav></div>
<center>
 
	<div class="row">
		<img src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/cropped-LOGO-NUEVO-EL-ORIENTAL-1.png"alt="width="589" height="200" alt=""/>
	    </div>
	<div id="section" class="section-bar">
	<div class="row"><div class="large-12 columns">
<ul class="small-block-grid-6"><li><a href="http://www.elorientalpr.net/?cat=12" title="Portada" class="bgcolor_12">Portada</a></li><li><a href="http://www.elorientalpr.net/?cat=5" title="Noticias" class="bgcolor_5">Noticias</a></li><li><a href="http://www.elorientalpr.net/?cat=7" title="Ultima Hora" class="bgcolor_7">Ultima Hora</a></li><li><a href="http://www.elorientalpr.net/?cat=6" title="Salud" class="bgcolor_6">Salud</a></li><li><a href="http://www.elorientalpr.net/?cat=10" title="Actividades" class="bgcolor_10">Actividades</a></li><li><a href="http://www.elorientalpr.net/?cat=3" title="Deportes" class="bgcolor_3">Deportes</a></li></ul>	</div></div></div>
  </header>
<div id="main">
<div class="row row-container">	<div id="content" class="large-8 columns" role="main">
<article id="post-8380" class="post-8380 post type-post status-publish format-status has-post-thumbnail hentry category-noticias category-http-www-elorientalpr-net tag-base-roosvelt-roads tag-ceiba tag-el-oriental tag-escuela-aviacion tag-humacao tag-noticias tag-prami post_format-post-format-status no-content-parts">
<img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-1024x498.jpg" class="img-polaroid featured-image wp-post-image" alt="" title="Educación sostiene que certificación de PRAMI no está en peligro" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" />	<header class="entry-header">
<p class="post-date-2"><span class="month">Feb</span><span class="day">15</span><span class="year">2018</span></p><h1 class="entry-title">Educación sostiene que certificación de PRAMI no está en peligro</h1><span class="entry-meta"><span class="by-author"><a class="url fn n" href="http://www.elorientalpr.net/?author=3" title="Ver todas las entradas por Redaccion" rel="author"><span class="meta-prep"><i class="icon-user meta-icon"> </i></span> Redaccion</a></span><span class="entry-category"><span class="meta-prep"><i class="icon-folder-open meta-icon"> </i></span><a href="http://www.elorientalpr.net/?cat=5" >Noticias</a> &bull; 
	<a href="http://www.elorientalpr.net/?cat=12" >Portada</a></span></span>	</header>
	<div class="entry-content clearfix">
<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D8380&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://www.elorientalpr.net/?p=8380"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.elorientalpr.net/?p=8380"  data-text="Educación sostiene que certificación de PRAMI no está en peligro" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://www.elorientalpr.net/?p=8380" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://www.elorientalpr.net/?p=8380"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div id='c8618__' class='sam-container sam-place' data-sam='0'></div>
<div id="attachment_8381" style="max-width: 650px" class="wp-caption aligncenter"><a href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_112432.jpg"><img class="wp-image-8381" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_112432-300x146.jpg" alt="" width="640" height="316" /></a><p class="wp-caption-text">El secretario auxiliar de educación vocacional Héctor Sánchez, aseguró a los estudiantes que no hay riesgo de perder la certificación. </p></div>
<p><strong>Por Yeidy Agneris Vega Alicea<br />
</strong><br />
“¿Van a esperar a que sea inminente?”.</p>
<p>Esa es la pregunta que prevalece entre los estudiantes de mecánica de aviación del Puerto Rico Aviation Maintenance Institute (PRAMI) que ubica en predios de la antigua Base Roosevelt Roads en Ceiba, institución que por los daños ocasionados por el huracán María, opera en alegado incumplimiento a las regulaciones de la Agencia Federal de Aviación (FAA).</p>
<p>En la escuela no hay luz, servicio fundamental para que los futuros mecánicos puedan operar sus equipos de práctica. No hay agua ni para el baño, porque la cisterna no tiene electricidad. La biblioteca quedó inutilizable, los alumnos no pueden acceder los manuales de estudio, y aunque hay computadoras que “sobrevivieron” al huracán, en la escuela no hay Internet.</p>
<p>Incluso, uno de los estudiantes puso su vehículo personal dentro de uno de los hangares para conectar un compresor y llenar las gomas de los aviones.</p>
<p>En PRAMI estudian unos 100 estudiantes, unos 30 son candidatos a graduación</p>
<p>El problema, es que la mitigación de los daños supuestamente está estancada en protocolos de la Agencia Federal para el Manejo de Emergencias (FEMA), en momentos en que la escuela ya recibió su primera carta en la que la FAA ausculta el plan de trabajo.</p>
<p>El secretario auxiliar de educación técnica vocacional, Héctor Sánchez, indicó que el Departamento de Educación (DE), ya respondió a ese documento. A su vez, aseguró a El Oriental, que todo está bajo control.</p>
<p>“Nosotros quisiéramos que ese proceso fuera más rápido, pero existen unos protocolos establecidos por FEMA. Primero era la etapa de remoción del material vegetativo, ahora se encuentra en la etapa de reparación de las verjas de seguridad. La tercera etapa de arreglos permanentes que pudiera comenzar en seis meses y durar hasta dos años”, confirmó Sánchez.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fperiodicoeloriental%2Fvideos%2F1749994085062401%2F&amp;show_text=1&amp;width=560" width="560" height="425" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Actualmente PRAMI, única escuela certificada en el Caribe, tampoco cumple con las seis horas contacto requeridas, sino, que los estudiantes toman clases de 8:00 a 11:00 de la mañana.</p>
<p>Sánchez insistió en que la FAA no le ha escrito relacionado a la certificación.</p>
<p>“Están especulando, no sé de dónde sacan esa información. Todo es especulativo, nosotros tenemos una reunión con la FAA, hemos contestado todas las cartas. La FAA son egresados de esta escuela, bajo ningún concepto ellos van a permitir que esto cierre”, afirmó Sánchez.</p>
<p>Los edificios que ocupa PRAMI pertenecen a la Autoridad de Puertos, el programa de estudios post secundarios está a cargo de Educación. Y según Sánchez, Puertos debe hacer la reclamación por daños al seguro y FEMA.</p>
<p>La solución a corto plazo será la posible compra de taladros de batería y equipos de trabajo que no requieran electricidad, acceder a algunos módulos por Internet, fuera de la escuela, y en los próximos días pudiera llegar un generador para solucionar el problema de agua.</p>
<p>Al cierre de esta edición un comerciante había donado un generador de uso doméstico.</p>
<p>Por su parte, el maestro encargado Mario Masó expresó que ve el vaso “medio vacío”.</p>
<p>“Estamos aguantados, hay una fase de hojalatería que requiere taladros y remachadores, necesitamos la unidad de soldadura. Estamos resguardando esas unidades para más tarde”, explicó Masó.</p>
<p><strong>Desconfiados</strong></p>
<p>Ante la visita del personal de Educación y todas las explicaciones los estudiantes afirmaron que no se sienten confiados.<br />
Luis A. Camacho Ortiz, uno de los alumnos de PRAMI, está convencido de que la certificación está en riesgo.</p>
<p>“No es que Educación lo asegure, ellos no pueden asegurarlo, tiene que notificarlo la FAA. Se supone que estemos dentro de los salones y estamos estudiando en el hangar. Lo que dijeron no me convence para nada. Seis meses es mucho tiempo”, comentó Camacho.<br />
Su padre, Luis Camacho Torres, expresó que el personal del DE “fue a tratar a los estudiantes como tontos y no contestó ni una de sus preocupaciones”.</p>
<p>El portavoz de los estudiantes, Yoel Medina García, tampoco se siente convencido.</p>
<p>“No sabemos lo que quiere la FAA. Esa es la preocupación de nosotros, ¿van a esperar a que sea inminente?”, interrogó.</p>
<p>Para Ismael Corujo Carro, candidato a presidente del Consejo, el problema en parte ronda a que en el pasado Educación, “le prestó mayor atención al desarrollo de la escuela de aviación en el pueblo de Aguadilla y dejó la escuela de Ceiba en rezago”.</p>
<p><strong>FOTOS: </strong></p>
<p><strong>La escuela de aviación no tiene biblioteca</strong></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-8380 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8400'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_115110-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8400" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_115110-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_115110-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_115110-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8400'>
				Entrada a PRAMI en la Base Roosevvelt Roads en Ceiba
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8383'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_093038-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8383" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_093038-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_093038-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_093038-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8383'>
				Los estudiantes usan agua de estos recipientes para el baño, lavarse las manos y cualquier actividad que requiera agua. 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8392'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114653-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8392" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114653-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114653-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114653-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8392'>
				Condiciones de la biblioteca
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8391'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114652-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8391" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114652-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114652-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114652-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8391'>
				La biblioteca quedó inutilizable
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8388'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114641-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8388" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114641-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114641-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_114641-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8388'>
				En la escuela no hay luz ni Internet. Los estudiantes requieren manuales para sus prácticas. 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8398'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8398" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110045-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8398'>
				Los estudiantes toman clases en los hangares de práctica y en oscuridad
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8397'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105512-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8397" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105512-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105512-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105512-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8397'>
				También señalaron que necesitan equipo, como este gato hidráulico que pierde el aceite
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8394'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092220-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8394" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092220-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092220-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092220-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8394'>
				Uno de los salones temperos, al aire libre en una marquesina
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8395'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092454-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8395" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092454-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092454-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_092454-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8395'>
				Se pudiera decir que es el salón con mayor iluminaci♀n
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8396'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105433-1024x498.jpg" class="attachment-large size-large" alt="" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105433-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105433-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_105433-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.elorientalpr.net/?attachment_id=8399'><img width="690" height="336" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110905-1024x498.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-8399" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110905-1024x498.jpg 1024w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110905-300x146.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/20180212_110905-768x373.jpg 768w" sizes="(max-width: 690px) 100vw, 690px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-8399'>
				Estudiantes posan para El Oriental frente al MD-80 donado por American Airlines
				</dd></dl>
			<br style='clear: both' />
		</div>

<div id='c7130__' class='sam-container sam-place' data-sam='0'></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Educación sostiene que certificación de PRAMI no está en peligro";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>	</div>
		
	<footer class="entry-footer clearfix">
<div class="entry-meta entry-meta-bottom"><span class="entry-tags"><i class="icon-tags meta-icon"> </i><span class="entry-tag"><a href="http://www.elorientalpr.net/?tag=base-roosvelt-roads" rel="tag">base roosvelt roads</a> &bull; <a href="http://www.elorientalpr.net/?tag=ceiba" rel="tag">ceiba</a> &bull; <a href="http://www.elorientalpr.net/?tag=el-oriental" rel="tag">el oriental</a> &bull; <a href="http://www.elorientalpr.net/?tag=escuela-aviacion" rel="tag">escuela aviacion</a> &bull; <a href="http://www.elorientalpr.net/?tag=humacao" rel="tag">humacao</a> &bull; <a href="http://www.elorientalpr.net/?tag=noticias" rel="tag">noticias</a> &bull; <a href="http://www.elorientalpr.net/?tag=prami" rel="tag">prami</a></span></span></div>	</footer>
</article>

			<nav id="nav-single" class="clearfix">
				<span class="nav-previous"><a href="http://www.elorientalpr.net/?p=8372" rel="prev"><span class="meta-nav"><i class="icon-chevron-left"></i></span> Encaminada investigación por escalamientos en Naguabo</a></span>
				<span class="nav-next"></span>
			</nav>
	</div>
		<aside id="sidebar_full" class="large-4 columns widget-area blog-widgets" role="complementary">
			<ul class="xoxo">
<li id="widget_sp_image-16" class="widget-container widget_sp_image"><h4 class="widget-title">Publicidad</h4><img width="300" height="250" alt="Publicidad" class="attachment-full" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/automotores-250X300-2000_BONO_ENE30-03.gif" /></li><li id="widget_sp_image-14" class="widget-container widget_sp_image"><h4 class="widget-title">Edición Impresa 2035</h4><a href="http://issuu.com/regionaldigital.com/docs/eo_2036?e=1327753/58401648" target="_blank" class="widget_sp_image-image-link" title="Edición Impresa 2035"><img width="3300" height="3750" alt="Edición Impresa 2035" class="attachment-full" style="max-width: 100%;" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/pagina-01-6.jpg 3300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/pagina-01-6-264x300.jpg 264w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/pagina-01-6-768x873.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/pagina-01-6-901x1024.jpg 901w" sizes="(max-width: 3300px) 100vw, 3300px" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/02/pagina-01-6.jpg" /></a></li><li id="widget_sp_image-17" class="widget-container widget_sp_image"><a href="http://www.elorientalpr.net/?page_id=8277" target="_self" class="widget_sp_image-image-link"><img width="690" height="259" class="attachment-medium_large" style="max-width: 100%;" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES-768x288.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES-300x113.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES.jpg 800w" sizes="(max-width: 690px) 100vw, 690px" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2018/01/BOTON-EDICIONES-ANTERIORES-768x288.jpg" /></a></li><li id="facebooklikebox-2" class="widget-container widget_FacebookLikeBox"><h4 class="widget-title">Síguenos en Facebook</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/periodicoeloriental" width="300" show_faces="true" border_color="AAAAAA" stream="true" header="true"></fb:like-box></li><li id="ak_featured_post_widget-2" class="widget-container widget_ak_featured_post_widget"><h4 class="widget-title"><a href="http://www.elorientalpr.net/?cat=2">Columnistas</a></h4><ul class="ak_featured_post_ul"><a href="http://www.elorientalpr.net/?p=4631">
					<li>
							Se buscan legisladores valientes							<br style="clear:both;" />
											</li></a>
				<a href="http://www.elorientalpr.net/?p=4629">
					<li>
							El Caso Carlos Delgado							<br style="clear:both;" />
											</li></a>
				</ul></li>			</ul>
		</aside>
	
		<aside id="sidebar_one" class="large-2 columns widget-area blog-widgets" role="complementary">
		<ul class="xoxo">		
		</ul>
		</aside>
	
</div><!-- row -->
</div><!-- #main -->

<div id="footer-widget-area" role="complementary">
<div class="row">
</div>
</div><div id="footer">
	<div class="row">
		<div id="site-info" class="left">
		&copy; 2018<a href="http://www.elorientalpr.net/" title="Periódico El Oriental" rel="home">
			Periódico El Oriental</a>
		
<div class="footer-menu"><ul id="menu-top" class="menu"><li id="menu-item-956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-956"><a href="https://www.facebook.com/periodicoeloriental">Facebook</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="https://twitter.com/elorientalpr">Twitter</a></li>
</ul></div>	</div>
	<div class="back-to-top"><a href="#"><span class="icon-chevron-up"></span> ARRIBA</a></div>
</div><!-- #footer -->
</div><!-- #wrapper -->
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/foundation.min.js?ver=4.1.7'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/js/xinmag.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
