<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Alcalde expresidente del CRIM solicita audiencia a la Junta de Supervisión Fiscal | Periódico El Oriental</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elorientalpr.net/elorientalpr/xmlrpc.php" />
<meta property="og:image" content="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2014/11/cropped-oriental2-e1416499718248.png"/><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Oriental &raquo; Feed" href="http://www.elorientalpr.net/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Oriental &raquo; RSS de los comentarios" href="http://www.elorientalpr.net/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-pricing-table-style-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/kento-ads-rotator/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.elorientalpr.net/?A5_file=wp_css&#038;ver=1.0%20beta%2020150131%20CLP' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/css/audioplayer.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-audio-player-theme-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/css/plugin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/simple-contact-info/css/contact-info-frondend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='xinwp-addons-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/css/addons.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='xinwp-foundation-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/css/foundation.min.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='xinmag-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/css/xinmag.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.elorientalpr.net/elorientalpr/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kads_ajax = {"kads_ajaxurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/kento-ads-rotator/js/kads-ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/fikraticker/js/jquery.innerfade.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/fikraticker/js/jquery.newsticker.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.elorientalpr.net\/elorientalpr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","level":"3","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.8.0.105'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/js/audioplayer.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/wp-audio-player/js/plugin.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/custom.modernizr.js?ver=1'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/news-ticker/cycle.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.elorientalpr.net/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elorientalpr.net/elorientalpr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elorientalpr.net/elorientalpr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boxeo en Humacao' href='http://www.elorientalpr.net/?p=7832' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.elorientalpr.net/?p=7835" />
<link rel='shortlink' href='http://www.elorientalpr.net/?p=7835' />
<link rel="alternate" type="application/json+oembed" href="http://www.elorientalpr.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D7835" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elorientalpr.net/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D7835&#038;format=xml" />
<link rel="shortcut icon" href="" type="image/x-icon" /><!-- Favicon --><style type='text/css'></style><script type="text/javascript">
(function() {
   var pm = document.createElement('script'); pm.type = 'text/javascript'; pm.async = true;
   pm.src = "https://pulsemaps.com/tracker.js?id=";
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pm, s);
})();
</script>
<!-- styles for Simple Google Map -->
<style type='text/css'>
#SGM {width:100%; height:300px;}
#SGM .infoWindow {line-height:13px; font-size:10px;}
#SGM input {margin:4px 4px 0 0; font-size:10px;}
#SGM input.text {border:solid 1px #ccc; background-color:#fff; padding:2px;}
</style>
<!-- end styles for Simple Google Map -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Foto-Marquez-300x149.jpg" />
<!-- End Facebook Like Thumbnail -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Custom CSS Styles -->
<style type="text/css" media="screen">
.row, .contain-to-grid .top-bar {max-width: 980px; }
@media only screen and (min-width: 768px) and (max-width: 970px) {
#sidebar_one,#sidebar_two { width: 33%; border-right: none; }}
@media only screen and (min-width: 481px) and (max-width: 767px) {
#sidebar_one,#sidebar_two { width: 50%; }}
.color_5 { color:#000000; } 
.bdcolor_5 { border-color:#000000; } 
.bgcolor_5 { background-color:#000000; } 
.color_7 { color:#000000; } 
.bdcolor_7 { border-color:#000000; } 
.bgcolor_7 { background-color:#000000; } 
.color_3 { color:#000000; } 
.bdcolor_3 { border-color:#000000; } 
.bgcolor_3 { background-color:#000000; } 
.color_6 { color:#000000; } 
.bdcolor_6 { border-color:#000000; } 
.bgcolor_6 { background-color:#000000; } 
.color_4 { color:#000000; } 
.bdcolor_4 { border-color:#000000; } 
.bgcolor_4 { background-color:#000000; } 
.color_10 { color:#000000; } 
.bdcolor_10 { border-color:#000000; } 
.bgcolor_10 { background-color:#000000; } 
body {font-family:'Times New Roman', Times, serif;}
h1, h2, h3, h4, h5, h6 {font-family:'Palatino Linotype', 'Book Antiqua', Palatino, serif;}
.entry-title {font-family:'Times New Roman', Times, serif;}
#site-title {font-family:'Times New Roman', Times, serif;}
.custom-background .site-header,.site-header {background:#f9f9f9;}
.custom-background .titlebar,.titlebar {background:#dd3333;}
.custom-background .row-container,.row-container {background:#ffffff;}
.custom-background #footer,#footer {background:#f98900;}

</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elorientalpr.net/elorientalpr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css">
#site-title,
#site-description {
	position: absolute !important;
	clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2014/11/body-bkg2.png"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-7835 single-format-status custom-background wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
<div id="wrapper" class="hfeed">
  <header id="masthead" class="site-header">
<div id="topbar" class="contain-to-grid sticky-topbar">
<nav class="top-bar">
  <ul class="title-area">
	<li class="name">
	</li>
	<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
  </ul>
  <section class="top-bar-section">
<ul id="menu-contacto" class="top-bar-menu right"><li class="has-form">	<form method="get" id="searchform" action="http://www.elorientalpr.net/">
		<input type="text" class="search-query" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</li></ul>  </section>
</nav></div>
<center>
<div id="useful-banner-manager-banners-rotation-n1" data-interval="5000" class="useful_banner_manager_banners_rotation" style="overflow: hidden; width: 980px; height: 120px;"><div id="3_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner"><a href="https://www.theamericanacademypr.com/" target="_self" rel="dofollow"><img src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/useful_banner_manager_banners/3-AA Oriental cintillo digital.jpg" width="980" height="120" alt="" /></a></div></div> 
	<div class="row">	
		
<img src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2014/11/cropped-cropped-heading1.jpg" alt="" height="174" width="980"></center>
    </div>
	<div id="section" class="section-bar">
	<div class="row"><div class="large-12 columns">
<ul class="small-block-grid-6"><li><a href="http://www.elorientalpr.net/?cat=5" title="Noticias" class="bgcolor_5">Noticias</a></li><li><a href="http://www.elorientalpr.net/?cat=7" title="Ultima Hora" class="bgcolor_7">Ultima Hora</a></li><li><a href="http://www.elorientalpr.net/?cat=3" title="Deportes" class="bgcolor_3">Deportes</a></li><li><a href="http://www.elorientalpr.net/?cat=6" title="Salud" class="bgcolor_6">Salud</a></li><li><a href="http://www.elorientalpr.net/?cat=4" title="Entretenimiento" class="bgcolor_4">Entretenimiento</a></li><li><a href="http://www.elorientalpr.net/?cat=10" title="Actividades" class="bgcolor_10">Actividades</a></li></ul>	</div></div></div>
  </header>
<div id="main">
<div class="row row-container">	<div id="content" class="large-8 columns" role="main">
<article id="post-7835" class="post-7835 post type-post status-publish format-status hentry category-noticias post_format-post-format-status no-content-parts">
	<header class="entry-header">
<p class="post-date-2"><span class="month">May</span><span class="day">5</span><span class="year">2017</span></p><h1 class="entry-title">Alcalde expresidente del CRIM solicita audiencia a la Junta de Supervisión Fiscal</h1><span class="entry-meta"><span class="by-author"><a class="url fn n" href="http://www.elorientalpr.net/?author=3" title="Ver todas las entradas por Redaccion" rel="author"><span class="meta-prep"><i class="icon-user meta-icon"> </i></span> Redaccion</a></span><span class="entry-category"><span class="meta-prep"><i class="icon-folder-open meta-icon"> </i></span><a href="http://www.elorientalpr.net/?cat=5" >Noticias</a></span></span>	</header>
	<div class="entry-content clearfix">
<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elorientalpr.net%2F%3Fp%3D7835&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://www.elorientalpr.net/?p=7835"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.elorientalpr.net/?p=7835"  data-text="Alcalde expresidente del CRIM solicita audiencia a la Junta de Supervisión Fiscal" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://www.elorientalpr.net/?p=7835" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://www.elorientalpr.net/?p=7835"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div id='c9920__' class='sam-container sam-place' data-sam='0'></div>
<div id="yui_3_16_0_ym19_1_1493730053700_809832" class="body undoreset" tabindex="0">
<div id="yui_3_16_0_ym19_1_1493730053700_809831" class="email-wrapped">
<div id="yiv6464683398">
<div id="yui_3_16_0_ym19_1_1493730053700_809830">
<div id="yui_3_16_0_ym19_1_1493730053700_809829">
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6733"><span id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6734">El expresidente de<a href="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Foto-Marquez.jpg"><img class="alignleft size-medium wp-image-7836" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Foto-Marquez-300x149.jpg" alt="" width="300" height="149" srcset="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Foto-Marquez-300x149.jpg 300w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Foto-Marquez-768x381.jpg 768w, http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Foto-Marquez.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a> la junta de alcaldes del Centro de Recaudación de Ingresos Municipales (CRIM) y alcalde de Maunabo, Jorge L. Márquez Pérez, envió una carta al presidente de la Junta de Supervisión Fiscal, José Carrión, solicitando audiencia ante ese organismo en representación de los alcaldes de PR. En la misiva, Márquez Pérez enumera los tópicos a discutirse en la reunión entre los que figuran, fuentes de ingreso a los municipios, distribución de ingresos a los municipios y otras áreas de responsabilidad primaria, el efecto de la eliminación de $350 millones a los municipios y alternativas de ingreso al presupuesto del país que redunden en desarrollo económico.</span></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6733"><span id="more-7835"></span></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6736"><span id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6737">“Posiblemente le parezca extraño que un alcalde de una ciudad pequeña solicite una audiencia”, expresa el primer ejecutivo en uno de los párrafos. “Pero, representando a los 13 mil habitantes de mi pueblo, sentí la responsabilidad de explicarle el efecto que tendría la reducción de 350 millones a los municipios, de los cuales soy parte”, añadió.</span></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6736"></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6739"><span id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6740">Márquez Pérez establece en su carta que le gustaría ir acompañado del presidente de la Asociación de Alcaldes así como del presidente de la Federación. El documento va acompañado de un informe del estado actual de los recaudos del CRIM, gráficas con una relación de la distribución a los municipios para preparar su presupuesto tomando en consideración la reducción de $150 millones (50 %) y una comparación de estado de ingresos para el próximo año.</span></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6739"></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6742"><span id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6743">“Este año se puede mitigar el impacto de 50 % porque lo absorben los municipios que son altos en recaudos. Pero, para el próximo año se afectarán seriamente los municipios de mediano y poco recaudo”, explicó.</span></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6742"></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6582"></div>
<div id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6745" dir="ltr"><span id="yiv6464683398yui_3_16_0_ym19_1_1494012933555_6746">Márquez Pérez se mostró confiado en que la JSF otorgue la audiencia solicitada para presentar las preocupaciones y sugerencias de los alcaldes.</span></div>
</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id='c5432__' class='sam-container sam-place' data-sam='0'></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Alcalde expresidente del CRIM solicita audiencia a la Junta de Supervisión Fiscal";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>	</div>
		
	<footer class="entry-footer clearfix">
<div class="entry-meta entry-meta-bottom"></div>	</footer>
</article>

			<nav id="nav-single" class="clearfix">
				<span class="nav-previous"><a href="http://www.elorientalpr.net/?p=7832" rel="prev"><span class="meta-nav"><i class="icon-chevron-left"></i></span> Boxeo en Humacao</a></span>
				<span class="nav-next"></span>
			</nav>
	</div>
		<aside id="sidebar_full" class="large-4 columns widget-area blog-widgets" role="complementary">
			<ul class="xoxo">
<li id="useful-banner-manager-banners-rotation-7" class="widget-container useful_banner_manager_rotation_widget"></li><li id="widget_sp_image-15" class="widget-container widget_sp_image"><a href="https://www.facebook.com/AutoMotoresMitsubishi/?fref=ts" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2016/11/250x300-MIRAGEG4.gif" /></a></li><li id="widget_sp_image-14" class="widget-container widget_sp_image"><h4 class="widget-title">Edición Impresa 1995</h4><a href="http://issuu.com/regionaldigital.com/docs/peri__dico_el_oriental__edici__n_19_8ca43f7ddd9949" target="_blank" class="widget_sp_image-image-link" title="Edición Impresa 1995"><img width="2200" height="2500" alt="Edición Impresa 1995" class="attachment-full" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/pagina-01-RALPHS.jpg" /></a></li><li id="widget_sp_image-7" class="widget-container widget_sp_image"><a href="http://www.elorientalpr.net/?page_id=4671" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="84" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2014/01/ediciones.jpg" /></a></li><li id="widget_sp_image-5" class="widget-container widget_sp_image"><a href="http://issuu.com/regionaldigital.com/docs/clasi_el_oriental__edici__n_1994" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="84" alt="" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2013/09/CLASIFICADOS-LOGO-300x84.jpg" /></a></li><li id="widget_sp_image-6" class="widget-container widget_sp_image"><img width="1600" height="502" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2013/09/en-calendario-copy1.jpg" /></li><li id="widget_sp_image-18" class="widget-container widget_sp_image"><img width="298" height="300" alt="" class="attachment-medium" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2017/05/Mothers-Day-Buffet-2017-2-298x300.gif" /></li><li id="facebooklikebox-2" class="widget-container widget_FacebookLikeBox"><h4 class="widget-title">Dános Like en Facebook</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/periodicoeloriental" width="300" show_faces="true" border_color="AAAAAA" stream="true" header="true"></fb:like-box></li><li id="ak_featured_post_widget-2" class="widget-container widget_ak_featured_post_widget"><h4 class="widget-title"><a href="http://www.elorientalpr.net/?cat=2">Columnistas</a></h4><ul>					<li>
						<a href="http://www.elorientalpr.net/?p=4631">
							Se buscan legisladores valientes							<br style="clear:both;" />
						</a>
											</li>
									<li>
						<a href="http://www.elorientalpr.net/?p=4629">
							El Caso Carlos Delgado							<br style="clear:both;" />
						</a>
											</li>
				</ul></li>			</ul>
		</aside>
	
		<aside id="sidebar_one" class="large-2 columns widget-area blog-widgets" role="complementary">
		<ul class="xoxo">		
<li id="widget_sp_image-9" class="widget-container widget_sp_image"><h4 class="widget-title">PUBLICIDAD</h4><img width="1001" height="1301" alt="PUBLICIDAD" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.elorientalpr.net/elorientalpr/wp-content/uploads/2014/07/Servicio-Publico-PAS-VOC-Engañas-Familia-Violeta-1-4-pag-Col.jpg" /></li>		</ul>
		</aside>
	
</div><!-- row -->
</div><!-- #main -->

<div id="footer-widget-area" role="complementary">
<div class="row">
</div>
</div><div id="footer">
	<div class="row">
		<div id="site-info" class="left">
		&copy; 2017<a href="http://www.elorientalpr.net/" title="Periódico El Oriental" rel="home">
			Periódico El Oriental</a>
		
<div class="footer-menu"><ul id="menu-top" class="menu"><li id="menu-item-956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-956"><a href="https://www.facebook.com/periodicoeloriental">Facebook</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="https://twitter.com/elorientalpr">Twitter</a></li>
</ul></div>	</div>
	<div class="back-to-top"><a href="#"><span class="icon-chevron-up"></span> ARRIBA</a></div>
</div><!-- #footer -->
</div><!-- #wrapper -->
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/xinwp/js/foundation.min.js?ver=4.1.7'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-content/themes/xin-magazine/js/xinmag.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.elorientalpr.net/elorientalpr/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
